Kritische Sicherheitslücke: Apache log4j 2

Aktuell gibt es eine Kritische Sicherheitslücke bei Apache Log4j Systemen.

Wir arbeitet momentan mit Hochdruck an einer Lösung für dieses Problem.

Ihre IT Services